工具是否支持macOS 11或12?

问答中心分类: 安装问题工具是否支持macOS 11或12?
0
Timothy 管理员 提问于 12月 以前

如题

2 回答
1
Best Answer
Timothy 管理员 回答于 12月 以前

无法确定是否支持,因为开发者无macOS 11或更高版本的环境可以测试。

1
Timothy 管理员 回答于 3周 以前

0.6.0已经支持