安装问题

问答中心分类: 安装问题安装问题
0
何卫东 提问于 2月 以前

我的电脑是MACBOOK,下载的是最新版本。安装中提示:
无法打开“BibleReader”,因为无法验证开发者。
请问如何解决?

1 回答
0
Timothy 管理员 回答于 2月 以前

你好,这是macos系统的安全保护。你可以去
系统偏好设置 -> 安全与隐私 中打开。